原生应用漏洞列表 (19)

CVE-2008-0985(发布:2008-03-05 19:44:00)NMCOPS
CVSS6.8

[CNNVD]Google Android SDK 缓冲区溢出漏洞--Google Android SDK m3-rc37a以及之前的版本的WebKit框架中的GIF library中存在堆缓冲区溢出漏洞,远程攻击者借助一个特制的GIF文件,执行任意代码。该GIF文件的逻辑上的图像高度和宽度与实际不符

首页上一页1234 第4页 / 共4页

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站