NVIDIA Tegra library contains a ... CVE-2018-6268

9.3 AV AC AU C I A
发布: 2019-02-13
修订: 2019-05-20

NVIDIA Tegra library contains a vulnerability in libnvmmlite_video.so, where referencing memory after it has been freed may lead to denial of service or possible escalation of privileges. Android ID: A-80433161.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息