SAP BusinessObjects Business ... CVE-2019-0269

3.5 AV AC AU C I A
发布: 2019-03-12
修订: 2019-05-20

SAP BusinessObjects Business Intelligence Platform (BI Workspace), versions 4.10 and 4.20, does not sufficiently encode user-controlled inputs, resulting in Cross-Site Scripting (XSS) vulnerability.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息