Nagios XI 跨站脚本漏洞 CVE-2020-15902 CNNVD-202007-1387

4.3 AV AC AU C I A
发布: 2020-07-22
修订: 2020-11-13

Nagios XI是美国Nagios公司的一套IT基础设施监控解决方案。该方案支持对应用、服务、操作系统等进行监控和预警。 Nagios XI 5.7.2之前版本中的Graph Explorer存在的跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息