strong-nginx-controller through... CVE-2020-7621

- AV AC AU C I A
发布: 2020-01-21
修订: 2020-08-08

strong-nginx-controller through 1.0.2 is vulnerable to Command Injection. It allows execution of arbitrary command as part of the '_nginxCmd()' function.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用