Pi-Hole 3.3 Command Execution...

- AV AC AU C I A
发布: 2020-05-26
修订: 2020-05-26

This Metasploit module exploits a command execution vulnerability in Pi-Hole versions 3.3 and below. When adding a new domain to the whitelist, it is possible to chain a command to the domain that is run on the OS.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用