We-Com OpenData CMS 2.0 SQL Injection...

- AV AC AU C I A
发布: 2020-06-01
修订: 2020-06-02

We-Com OpenData CMS version 2.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用