Trace Financial Crest Bridge 跨站脚本漏洞 CVE-2020-24668 CNNVD-202106-811

- AV AC AU C I A
发布: 2021-06-10
修订: 2021-06-11

CRESTBridge是Trace Financial的一个弹性,丰富的功能接口。 Trace Financial Crest Bridge 存在跨站脚本漏洞,该漏洞源于Trace Financial Crest Bridge 小于6.3.0.02的版本中缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息