Squid 安全漏洞 CVE-2021-33620 CNNVD-202105-1954

- AV AC AU C I A
发布: 2021-06-04
修订: 2021-05-31

Squid是一套代理服务器和Web缓存服务器软件。该软件提供缓存万维网、过滤流量、代理上网等功能。 Squid 4.15 之前版本和5.x版本至5.0.6版本存在安全漏洞,该漏洞允许远程服务器通过HTTP响应导致拒绝服务。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息