Archlinux Shaman 授权问题漏洞 CVE-2011-4338 CNNVD-201111-291

7.2 AV AC AU C I A
发布: 2020-02-12
修订: 2020-02-25

Archlinux Shaman中存在本地权限提升漏洞。本地攻击者可利用该漏洞借助超级用户的权限执行任意代码,成功的利用这些漏洞将危害受影响的计算机。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息